[RESUELTO]AYUDA CON UN MOD

Ver el tema anterior Ver el tema siguiente Ir abajo

[RESUELTO]AYUDA CON UN MOD

Mensaje por Wamo el Jue Mar 31, 2011 5:24 pm

HOLA QUE TAL HESTOY CREANDO UN MOD DE LA TORRE LATINO
PERO TENGO UN PROBLEMA AL TEXTURIZAR
CUANDO TRATO DE METER EL EDIFICIO AL GTA
SE TRABA EL MAP EDITOR Y SE CIERRA
(SOLO CUANDO METO EL TXD
ESPERO ME PUEDAN AYUDAR Y GRACIAS!!!
LO QUE SE VE EN LA IMAGEN ES EL MODELO CREADO EN SKATCHUP Y HAY SALE TEXTURIZADO
DESPUES DE SACAR EL DFF CON 3D MAX NOSE COMO TEXTURIZARLO O MAS BIEN NO SE COMO CRAR EL TXD
avatar
Wamo
Seguidor de GTA México
Seguidor de GTA México

Mensajes : 70
Puntos : 101
Fecha de inscripción : 31/03/2011
Edad : 22

Ver perfil de usuario

Volver arriba Ir abajo

Re: [RESUELTO]AYUDA CON UN MOD

Mensaje por ..::3L_F3Rn@nD0::.. el Vie Abr 01, 2011 9:34 pm

Hola,yo se poner edificios en map editor pero primero debes meterlo en algun otro lado ke no sea el ke uas actualmente,por decir,hay lugar ke cargan mucha memoria a mi se me pone lento cuado ando por algunos sitios,asi que ponlo en algun lugar ke te de rapido y luego con los "IPL" lo pones donde kieres...
avatar
..::3L_F3Rn@nD0::..
Seguidor de GTA México
Seguidor de GTA México

Mensajes : 56
Puntos : 49
Fecha de inscripción : 08/01/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: [RESUELTO]AYUDA CON UN MOD

Mensaje por gta tamaulipas el Vie Abr 01, 2011 10:40 pm

si yo tambien te puedo ayudar deja tu correo para contactarte
avatar
gta tamaulipas
Fan de GTA México
Fan de GTA México

Mensajes : 200
Puntos : 227
Fecha de inscripción : 26/01/2011
Localización : tamaulipas

Ver perfil de usuario

Volver arriba Ir abajo

Re: [RESUELTO]AYUDA CON UN MOD

Mensaje por The_Cuba el Sáb Abr 02, 2011 12:05 am

pues a mi tambien me ha pasado eso con el map editor (yo tambien uso sketchup) y pues no es problema del programa... creo es el mod
saludos

___________________________________________________

avatar
The_Cuba
Admin
Admin

Mensajes : 170
Puntos : 202
Fecha de inscripción : 05/01/2011
Edad : 24
Localización : Chihuahua

Ver perfil de usuario

Volver arriba Ir abajo

Re: [RESUELTO]AYUDA CON UN MOD

Mensaje por gta tamaulipas el Dom Abr 03, 2011 3:45 pm

The_Cuba escribió:pues a mi tambien me ha pasado eso con el map editor (yo tambien uso sketchup) y pues no es problema del programa... creo es el mod
saludos
the cuba cuando saldran mods nuevos tuyos
avatar
gta tamaulipas
Fan de GTA México
Fan de GTA México

Mensajes : 200
Puntos : 227
Fecha de inscripción : 26/01/2011
Localización : tamaulipas

Ver perfil de usuario

Volver arriba Ir abajo

Re: [RESUELTO]AYUDA CON UN MOD

Mensaje por The_Cuba el Dom Abr 03, 2011 6:30 pm

gta tamaulipas escribió:
The_Cuba escribió:pues a mi tambien me ha pasado eso con el map editor (yo tambien uso sketchup) y pues no es problema del programa... creo es el mod
saludos
the cuba cuando saldran mods nuevos tuyos

Pronto voy a sacar algunos, despues de 3 o 4 proyectos terminados, dejaré los mods por un rato y despues regresaré (los mods los dejaré, tal vez los videos los siga haciendo)

___________________________________________________

avatar
The_Cuba
Admin
Admin

Mensajes : 170
Puntos : 202
Fecha de inscripción : 05/01/2011
Edad : 24
Localización : Chihuahua

Ver perfil de usuario

Volver arriba Ir abajo

Re: [RESUELTO]AYUDA CON UN MOD

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.